graph-rdfa-processor cargo 0.3.22 clean Graph RDFa processor 15K 1d ago apl-associated-token-account cargo 0.12.0 clean Associated Token Account program for Arch Network providing deterministic token account management and instructions. 5.1K 11h ago patisson-bybit-sdk cargo 0.3.0 clean Unofficial Rust SDK for the Bybit exchange API 3.7K 13h ago fakecloud-ssoadmin cargo 0.49.0 clean AWS IAM Identity Center SSO Admin (sso-admin) control-plane implementation for FakeCloud 880 2d ago blossom-lfs cargo 0.5.7 8 vulnerabilities 8 Git LFS daemon for Blossom blob storage with chunking and lock support 283 6h ago compressors cargo 0.2.0 clean Streaming compression and decompression over bytesbuf byte sequences 48 1d ago leani-processor-api cargo 0.1.0-rc.4 clean Contracts for deterministic Leani processors and reducers 38 18h ago spki cargo 0.8.1 clean X.509 Subject Public Key Info (RFC5280) describing public keys as well as their associated AlgorithmIdentifiers (i.e. OIDs) 449M 2d ago ra_ap_test_utils cargo not built 0.0.357 did not build Assorted testing utilities for rust-analyzer. 1M 2d ago bzip2-rs cargo 0.1.2 clean Pure Rust bzip2 decompressor 552K 26m ago spacetimedb-data-structures cargo 2.11.0 clean Assorted data structures used in spacetimedb 125K 11h ago angreal cargo not built 2.9.2 did not build Angreal is a tool for templating projects and associated processes to provide a consistent developer experience across multiple projects. 41K 2d ago saml-rs cargo 0.6.1 clean Pure-Rust SAML 2.0 Service Provider and Identity Provider support. 25K 22h ago opensaml cargo 0.6.1 clean Maintained compatibility re-export of saml-rs. 17K 22h ago djvu-bzz cargo 0.41.0 clean Pure-Rust DjVu BZZ compressor and decompressor 12K 1d ago rdfa-wasm cargo 0.3.22 clean Graph rdfa Processor 12K 1d ago feagi-structures cargo 0.0.42 clean The most core library, defines the basic data types used by FEAGI, as well as some processors to modify them 6.1K 8h ago tari_ootle_transaction cargo 0.45.0 clean Tari Ootle transaction builder and associated data types 3.6K 1d ago gnostr-git-helpers cargo 970378.1846.81338 clean git-remote helpers for Blossom, Nostr NIP-34, IPFS, PKARR, and Tor 3.2K 9h ago citum-engine cargo 0.82.0 clean Citum citation and bibliography processor 2.5K 2d ago otel-arrow-dfe-core-nodes cargo 0.60.0 clean Core receivers, processors, and exporters for the OTel Arrow Dataflow Engine 1.7K 1d ago otel-arrow-dfe-contrib-nodes cargo 0.60.0 clean Contrib receivers, processors, and exporters for the OTel Arrow Dataflow Engine 1.7K 1d ago am-lzo1x cargo 0.3.2 clean Pure-Rust LZO1X compressor and decompressor. Implemented from the published stream grammar; no C bindings, no unsafe, no dependencies. 1.6K 1d ago huc-tapir cargo 0.10.4 clean Text & Annotation Processor for Indexing Resources 1.3K 1d ago fiftyone-device-detection-shared cargo 4.5.8-10 clean DeviceData trait with typed accessors, the device-detection property model and the UACH high-entropy decoder element. 1.1K 1d ago tishlang_ffi cargo 4.0.0 clean Stable C ABI for tish native extensions — opaque value handles + extern "C" accessors so a cdylib (native) or wasm host-import module can interoperate with any… 850 6h ago ppoppo-pcs-external-proto cargo not built 0.51.0 did not build PCS External API wire contract (package ppoppo.external.v1) — .proto SSOT + generated gRPC types 817 16h ago gopher-protocol cargo 0.2.0 clean An implementation of the Gopher protocol (gopher://) and its Gopher+ successor: async client, RFC 1436 menu parser with RFC 4266 URLs, and Gopher+ attribute… 781 1d ago samlify cargo 0.6.1 clean Maintained compatibility re-export of saml-rs. 675 22h ago ppoppo-pas-plims-proto cargo not built 0.51.0 did not build PAS PLIMS ops-face wire contract (packages pas.plims.v1 + ppnum) — .proto SSOT + generated gRPC types 611 15h ago