| fedimint-lightning cargo | | – 0.13.0-beta.1 did not build | – | fedimint-lightning handle the gateway's interaction with the lightning node | 17K | 11d ago |
| yalper cargo | 0.0.0 | none | none | Record, replay, and debug AI coding agent sessions. Under active development, first release coming soon. | 8 | 11d ago |
| fedimint-cursed-redb cargo | 0.13.0-beta.1 | none | none | fedimint-cursed-redb provides a hybrid memory/redb database implementation for Fedimint. | 7.7K | 11d ago |
| rag-rat-base cargo | 0.24.1 | none | none | Foundation layer for the rag-rat workspace: configuration, repo identity and discovery, language and embedding-model registries, locks, and logging. | 1.4K | 11d ago |
| fedimint-db-locked cargo | 0.13.0-beta.1 | none | none | fedimint-db-locked provides a generic file-system lock wrapper for database implementations in Fedimint. | 13K | 11d ago |
| fedimint-portalloc cargo | 0.13.0-beta.1 | none | none | Port allocation utility for Fedimint | 70K | 11d ago |
| foundations-macros cargo | 5.11.0 | none | none | Procedural macros used by foundations. | 4M | 11d ago |
| fedimint-server cargo | 0.13.0-beta.1 | none | none | fedimint-server' facilitates federated consensus with atomic broadcast and distributed configuration. | 77K | 11d ago |
| fedimint-rocksdb cargo | 0.13.0-beta.1 | none | none | fedimint-rocksdb provides a rocksdb-backed database implementation for Fedimint. | 86K | 11d ago |
| foundations cargo | 5.11.0 | none | none | A Rust service foundations library. | 4M | 11d ago |
| foundations-metrics cargo | 0.1.0-beta.4 | none | none | Metric types and encoders for the Foundations stack. | 178K | 11d ago |
| hwp_addon cargo | | – 0.2.1 did not build | – | Unofficial framework for writing Hancom HWP (Hangul Word Processor) add-on DLLs (user actions, toolbar, shortcuts) in Rust | 7 | 11d ago |
| fedimint-client cargo | 0.13.0-beta.1 | none | none | Library for sending transactions to the Fedimint federation. | 98K | 11d ago |
| fedimint-connectors cargo | 0.13.0-beta.1 | none | none | fedimint-connectors provides network connector implementations. | 8.4K | 11d ago |
| fedimint-client-module cargo | 0.13.0-beta.1 | none | none | Library for sending transactions to the Fedimint federation. | 22K | 11d ago |
| fedimint-build cargo | 0.13.0-beta.1 | none | none | Fedimint build script utilities for including git version information in builds | 104K | 11d ago |
| fontique cargo | | – 0.12.0 did not build | – | Font enumeration and fallback. | 4M | 11d ago |
| mdx-gen cargo | 0.0.6 | none | none | A robust Rust library for processing Markdown and converting it to HTML with support for custom blocks, enhanced table formatting, and flexible configuration… | 22K | 11d ago |
| fedimint-hkdf cargo | 0.13.0-beta.1 | none | none | RFC5869 HKDF implementation on top of bitcoin_hashes | 102K | 11d ago |
| fedimint-tpe cargo | 0.13.0-beta.1 | none | none | tpe is a helper cryptography library for threshold point encryption | 39K | 11d ago |
| fedimint-derive-secret cargo | 0.13.0-beta.1 | none | none | Fedimint derivable secret implementation | 101K | 11d ago |
| oauth-resource-server cargo | 0.4.1 | none | none | OAuth 2.0 bearer-token resource server for Rust HTTP services: JWT access-token validation against a JWKS, RFC 9728 protected-resource metadata, RFC 6750… | 261 | 11d ago |
| fedimint-derive cargo | 0.13.0-beta.1 | none | none | fedimint-derive provides helper macros for serialization. | 117K | 11d ago |
| ek-event cargo | 0.1.0 | none | none | Self-contained event engine in Rust, a faithful semantic replication of enkeep_trade's event engine. No dependency on enkeep_trade. | 13 | 11d ago |
| rgb-aluvm cargo | 0.11.2-rc.1 | none | none | Functional registry-based RISC virtual machine | 33K | 11d ago |
| vissue-core cargo | 0.21.0 | none | none | Plain-text issue tracking over per-project orgmode files: model, store, queries, and org projection | 943 | 11d ago |
| yukina cargo | | – 0.20261009.0 did not build | – | YUKI-based Next-generation Async-cache | 7.4K | 11d ago |
| phoenix-rise-ix cargo | 0.6.13 | none | none | Phoenix instruction encoders and CPI-oriented layouts for Rise | 2.8K | 11d ago |
| orion-error-derive cargo | 0.9.0 | none | none | Derive macros for orion-error | 7.4K | 11d ago |
| stoffel-vm-types cargo | 0.1.3 | none | none | Shared bytecode, instruction, and runtime value types for the Stoffel virtual machine | 867 | 11d ago |